Meldung "Deine PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen."

 

Sie verwenden eine veraltete PHP-Version. Bei dieser nicht mehr unterstützten Version sind aus Sicherheitsgründen nicht mehr alle Funktionen und Module enthalten. Sie können jedoch sehr einfach und schnell jederzeit auf eine aktuelle PHP-Version umstellen. Folgen Sie hierzu einfach der Videoanleitung unter https://video.twosteps.net/php-version-wechseln/ oder der Anleitung PHP-Version wechseln.

Haben Sie Fragen? Anfrage einreichen

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.
Powered by Zendesk